No carga el programa en edicion de fotos

gao_09_1's Avatar

gao_09_1

17 Nov, 2018 05:59 PM

Hola, quien me puede ayudar, estaba armando un modelo de foto, al ingresar una imagen se me colgo el programa y no me carga. Dolo gira como que esta cargando pero no pasa nada. Ayuda por favor!

This discussion was closed! See this FAQ for more information:

  1. Deactivate install

    To deactivate an install, go to Settings, then About, and click the "Deactivate install" link

    deactivate_install.jpg

    Related FAQs

    See more..
  1. gao_09_1 closed this discussion on 17 Nov, 2018 05:59 PM.

  2. gao_09_1 re-opened this discussion on 17 Nov, 2018 06:00 PM

  3. 1 Posted by gao_09_1 on 17 Nov, 2018 06:00 PM

    gao_09_1's Avatar

    Sin solución aun

  4. Support Staff 2 Posted by John Wu on 17 Nov, 2018 06:03 PM

    John Wu's Avatar

    Can you send your log by holding down shift-ctrl-9 from Sparkbooth's main
    screen?
    Or see http://help.sparkbooth.com/kb/how-to/sending-support-requests

  5. Support Staff 3 Posted by John Wu on 17 Nov, 2018 06:17 PM

    John Wu's Avatar

    Also send the image you are trying to attach.

  6. 4 Posted by gao_09_1 on 17 Nov, 2018 07:13 PM

    gao_09_1's Avatar

    Lo solucione al problema.. Muchas gracias!

  7. John Wu closed this discussion on 28 Nov, 2018 05:41 PM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac

Recent Discussions

14 Dec, 2018 07:23 AM
14 Dec, 2018 04:26 AM
14 Dec, 2018 12:48 AM
14 Dec, 2018 12:17 AM
13 Dec, 2018 06:40 PM